Softaculous Problem

  • Friday, 24th June, 2011
  • 01:15am
Dear Client,

Terjadi masalah pada softaculous yang mengakibatkan beberapa aplikasi/script softaculous tidak bisa mendeteksi versi PHP dari server IIX.
Kami sedang melakukan upgrade softaculous untuk mengatasi masalah tersebut.

Server tidak mengalami down, dan akan kami update setelah upgrade selesai.

Terima kasih,

[UPDATE] Masalah sudah diselesaikan
« Kembali