Jika anda masih memakai WordPress versi 4.7.0 dan 4.71, pastikan anda memperbarui WordPress anda ke 4.7.2 atau terbaru.

Hal ini dikarenakan fitur REST API yang ada di WordPress 4.7.0 dan 4.7.1 mempunyai celah keamanan yang memungkinkan hacker menyusupkan dan memodifikasi posting wordpress Anda.

Thursday, March 2, 2017

« Kembali

Powered by WHMCompleteSolution